Ubuntu使用

尊敬的瑞萨电子工程师:

        您好,我是正在使用瑞米派的开发者。我在使用Ubuntu时,发现出厂自带的Python3.10没有pip,安装后报错(Python>3.10无法安装),将初始Python3.10卸载改为Python3.8后,系统LXDE无法使用,想问问有何解决方案?还想问下瑞米派上是否可以使用pyserial库?谢谢!

Parents Reply Children
No Data